
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	<script
		type="text/javascript"
		src="https://cdn.cookielaw.org/consent/a80d07b8-8f6b-483f-b3fa-2772136c1dd4/OtAutoBlock.js"
	></script>

	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="a80d07b8-8f6b-483f-b3fa-2772136c1dd4"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.khon2.com\/news\/international\/eu-seeks-libya-ceasefire-end-to-turkish-interference\/" || "";
var cats = "International" || "";
var bob_kw = "" || "";
var bob_desc = "BRUSSELS (AP) \u2014 The European Union called Tuesday on Turkey to stop its \u201cinterference\u201d in conflict-ravaged Libya and appealed to forces fighting in the northern African country to call a ceasefire around the capital, Tripoli. Speaking after talks with the foreign ministers of Britain, France, Germany and Italy in Brussels, EU foreign policy chief Josep [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.khon2.com\/news\/international\/eu-seeks-libya-ceasefire-end-to-turkish-interference\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

			
	
				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "khon2.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MVCNW5X");</script>
<!-- End Google Tag Manager -->

	
	
	<title>EU seeks Libya ceasefire, end to Turkish &#8216;interference&#8217; | KHON2</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KHON2 &raquo; Feed" href="https://www.khon2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KHON2 &raquo; Comments Feed" href="https://www.khon2.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.khon2.com\/news\/international\/eu-seeks-libya-ceasefire-end-to-turkish-interference\/","page_slug":"eu-seeks-libya-ceasefire-end-to-turkish-interference","page_type":"story","page_category":"international","article_id":192460,"subpath":"\/news\/international"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='BRUSSELS (AP) — The European Union called Tuesday on Turkey to stop its “interference” in conflict-ravaged Libya and appealed to forces fighting in the northern African country to call a ceasefire around the capital, Tripoli. Speaking after talks with the foreign ministers of Britain, France, Germany and Italy in Brussels, EU foreign policy chief Josep [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='vQrK0lXN0dlETfVLRCYFkM9TNCe5xqVLqDcOCQdVYbY' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.khon2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0d9fd9;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.khon2.com/wp-includes/css/dist/block-library/style.min.css?m=1576710963g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.khon2.com/_static/??-eJyVzEEOwiAQheELWYYWELowPcswTCoKtCk0enytcenG3cvLnw8ea0dLaVwatCtnrlD4WRtuQCker99jCkC1wpwWj0mMZ21Hr0iiMsEa6XotRY5FvJsT/OHh1iIlFgMxGuWU8Ry07WVgiT/BvHdr2udYKty4rUj3j/PdRz7lS2+sU9oNZngBekdMXA==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.khon2.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmUkWACWrILQ='></script>
<link rel='https://api.w.org/' href='https://www.khon2.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khon2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khon2.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.khon2.com/news/international/eu-seeks-libya-ceasefire-end-to-turkish-interference/" />
<link rel='shortlink' href='https://www.khon2.com/?p=192460' />
<link rel="alternate" type="application/json+oembed" href="https://www.khon2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khon2.com%2Fnews%2Finternational%2Feu-seeks-libya-ceasefire-end-to-turkish-interference%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.khon2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.khon2.com%2Fnews%2Finternational%2Feu-seeks-libya-ceasefire-end-to-turkish-interference%2F&#038;format=xml" />
			<meta property="fb:pages" content="66874361378" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.khon2.com/news/international/eu-seeks-libya-ceasefire-end-to-turkish-interference/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU seeks Libya ceasefire, end to Turkish &#8216;interference&#8217;" />
<meta property="og:url" content="https://www.khon2.com/news/international/eu-seeks-libya-ceasefire-end-to-turkish-interference/" />
<meta property="og:description" content="BRUSSELS (AP) — The European Union called Tuesday on Turkey to stop its “interference” in conflict-ravaged Libya and appealed to forces fighting in the northern African country to call a ceasefire …" />
<meta property="article:published_time" content="2020-01-07T17:42:07+00:00" />
<meta property="article:modified_time" content="2020-01-07T19:14:45+00:00" />
<meta property="og:site_name" content="KHON2" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Josep Borrell" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="EU seeks Libya ceasefire, end to Turkish &#8216;interference&#8217;" />
<meta name="twitter:image" content="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=640" />
<meta name="twitter:image:alt" content="Josep Borrell" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="EU seeks Libya ceasefire, end to Turkish &#8216;interference&#8217;" />
<meta name="twitter:description" content="BRUSSELS (AP) — The European Union called Tuesday on Turkey to stop its “interference” in conflict-ravaged Libya and appealed to forces fighting in the northern African country to call a ceasefire …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.khon2.com/wp-content/uploads/sites/8/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.khon2.com/wp-content/uploads/sites/8/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.khon2.com/wp-content/uploads/sites/8/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.khon2.com/wp-content/uploads/sites/8/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="feed_post-template-default single single-feed_post postid-192460 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVCNW5X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.khon2.com/" rel="home">KHON2</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.khon2.com/" rel="home">
						<img src="https://www.khon2.com/wp-content/uploads/sites/8/2019/05/khon_digitalbrand-min.png" alt="International" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.khon2.com/wp-content/uploads/sites/8/2019/05/khon_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.khon2.com/weather/">
							<span class="site-header__weather-region">Mililani</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">70&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-105"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.khon2.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-164616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-164616"><a href="https://www.khon2.com/top-stories/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-35962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35962"><a href="https://www.khon2.com/local-news/">Local News</a></li>
	<li id="menu-item-1004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1004"><a href="https://www.khon2.com/news/national/">National</a></li>
	<li id="menu-item-35965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35965"><a href="https://www.khon2.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-1003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003"><a href="https://www.khon2.com/news/international/">International</a></li>
	<li id="menu-item-35966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35966"><a href="https://www.khon2.com/news/always-investigating/">Always Investigating</a></li>
	<li id="menu-item-58919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58919"><a href="https://www.khon2.com/action-line/">Action Line</a></li>
	<li id="menu-item-35983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35983"><a href="https://www.khon2.com/local-news/kupuna-caregiver/">Kupuna Caregiver</a></li>
	<li id="menu-item-35974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35974"><a href="https://www.khon2.com/kupuna-life/">Kupuna Life</a></li>
	<li id="menu-item-35984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35984"><a href="https://www.khon2.com/news/business-matters/">Business Matters</a></li>
	<li id="menu-item-35988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35988"><a href="https://www.khon2.com/news/inspirational-people/">INspirational People</a></li>
	<li id="menu-item-35978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35978"><a href="https://www.khon2.com/whiz-kids/">Whiz Kids</a></li>
	<li id="menu-item-35980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35980"><a href="https://www.khon2.com/aloha-authentic/">Aloha Authentic</a></li>
	<li id="menu-item-55546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55546"><a href="https://www.khon2.com/janes-journey/">Jane&#8217;s Journey</a></li>
	<li id="menu-item-132905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132905"><a href="https://www.khon2.com/2-find-a-home/">2 Find a Home</a></li>
	<li id="menu-item-141583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141583"><a href="https://www.khon2.com/way-2-go/">Way 2 Go!</a></li>
	<li id="menu-item-162204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162204"><a href="https://www.khon2.com/xerox-murders/">SPECIAL &#8211; Xerox Murders</a></li>
	<li id="menu-item-190568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190568"><a href="https://www.khon2.com/remembering-hawaii/">Remembering Hawaii</a></li>
	<li id="menu-item-146864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146864"><a href="https://www.khon2.com/military-matters/">Military Matters</a></li>
	<li id="menu-item-173008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173008"><a href="https://www.khon2.com/back-to-bruyeres/">Back to Bruyeres</a></li>
	<li id="menu-item-178716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178716"><a href="https://www.khon2.com/the-eddie/">The Eddie Aikau Big Wave Invitational</a></li>
	<li id="menu-item-189339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189339"><a href="https://www.khon2.com/japan-2020/">Japan 2020</a></li>
</ul>
</div></div></li>
<li id="menu-item-52603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52603"><a href="https://www.khon2.com/live-stream/">Live News</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-91910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91910"><a href="https://www.khon2.com/live-events/">Live Events</a></li>
	<li id="menu-item-143255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143255"><a href="https://www.khon2.com/video/">Video Center</a></li>
</ul>
</div></div></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1006"><a href="https://www.khon2.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-36002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36002"><a href="https://www.khon2.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-36016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36016"><a href="https://www.khon2.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-150434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150434"><a href="https://www.khon2.com/9th-island-forecast/">9th Island Forecast</a></li>
	<li id="menu-item-35989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35989"><a href="https://www.khon2.com/cruz-and-nuge/">Cruz and Nuge</a></li>
	<li id="menu-item-36042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36042"><a href="https://www.khon2.com/live-traffic/">Live Traffic</a></li>
</ul>
</div></div></li>
<li id="menu-item-35866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35866"><a href="https://www.khon2.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-35963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35963"><a href="https://www.khon2.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-131970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131970"><a href="https://www.khon2.com/gobows/">#GoBows</a></li>
	<li id="menu-item-131971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131971"><a href="https://www.khon2.com/bows-football-final/">&#8216;Bows Football Final</a></li>
	<li id="menu-item-35964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35964"><a href="https://www.khon2.com/sports/cover2-hs-football/">Cover2 HS Football</a></li>
	<li id="menu-item-107331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107331"><a href="https://www.khon2.com/nfl/nfl-los-angeles/">Inside the Herd &#8211; L.A. Rams</a></li>
	<li id="menu-item-134473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134473"><a href="https://www.khon2.com/one-championship-hawaii/">ONE Championship: Hawaii</a></li>
	<li id="menu-item-53893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53893"><a target="_blank" rel="noopener noreferrer" href="https://www.foxsports.com/">Fox Sports</a></li>
	<li id="menu-item-53911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53911"><a target="_blank" rel="noopener noreferrer" href="https://www.foxsports.com/mobile">Fox Sports on Mobile</a></li>
	<li id="menu-item-125795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125795"><a href="https://www.khon2.com/sports/the-big-game/">The Big Game</a></li>
</ul>
</div></div></li>
<li id="menu-item-149386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149386"><a href="https://www.khon2.com/wake-up-2day/">Wake Up 2day</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-52850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52850"><a href="https://www.khon2.com/keikis-first-birthday/">Keiki&#8217;s First Birthday</a></li>
	<li id="menu-item-35982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35982"><a href="https://www.khon2.com/local-news/celebrating-our-kupuna/">Celebrating Our Kupuna</a></li>
	<li id="menu-item-35990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35990"><a href="https://www.khon2.com/ask-hpd/">Ask HPD</a></li>
	<li id="menu-item-35970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35970"><a href="https://www.khon2.com/wake-up-2day/ask-a-specialist/">Ask A Specialist</a></li>
	<li id="menu-item-56007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56007"><a href="https://www.khon2.com/local-news/kupuna-caregiver/">Kupuna Caregiver</a></li>
	<li id="menu-item-36018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36018"><a href="https://www.khon2.com/kupuna-life/">Kupuna Life</a></li>
	<li id="menu-item-187154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187154"><a href="https://www.khon2.com/wake-up-2day/love-your-pet/">Love Your Pet</a></li>
</ul>
</div></div></li>
<li id="menu-item-52819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52819"><a href="https://www.khon2.com/living-808/">Living808</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-36035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36035"><a href="https://www.khon2.com/living-808/808escapes/">808Escapes</a></li>
	<li id="menu-item-36028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36028"><a href="https://www.khon2.com/living-808/career-moves/">Career Moves</a></li>
	<li id="menu-item-36026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36026"><a href="https://www.khon2.com/living-808/design-and-decor/">Design and Decor</a></li>
	<li id="menu-item-35971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35971"><a href="https://www.khon2.com/living-808/energy-innovations/">Energy Innovations</a></li>
	<li id="menu-item-181494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181494"><a href="https://www.khon2.com/living-808/envy-you/">Envy You</a></li>
	<li id="menu-item-35977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35977"><a href="https://www.khon2.com/living-808/explore-hawaii-island/">Explore Hawaii Island</a></li>
	<li id="menu-item-36027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36027"><a href="https://www.khon2.com/living-808/in-sickness-and-in-health/">In Sickness and In Health</a></li>
	<li id="menu-item-35973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35973"><a href="https://www.khon2.com/living-808/run-on-dunkin/">Run on Dunkin</a></li>
	<li id="menu-item-36024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36024"><a href="https://www.khon2.com/living-808/in-the-biz/">In the Biz</a></li>
	<li id="menu-item-36025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36025"><a href="https://www.khon2.com/living-808/go-the-distance/">Go the Distance</a></li>
	<li id="menu-item-36029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36029"><a href="https://www.khon2.com/living-808/smile808/">Smile808</a></li>
	<li id="menu-item-136087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136087"><a href="https://www.khon2.com/living-808/island-slipper/">Island Slipper</a></li>
	<li id="menu-item-35987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35987"><a href="https://www.khon2.com/living-808/hawaii-energized/">Hawaii Energized</a></li>
	<li id="menu-item-35967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35967"><a href="https://www.khon2.com/living-808/hawaiis-kitchen/">Hawaiis Kitchen</a></li>
	<li id="menu-item-36020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36020"><a href="https://www.khon2.com/living-808/savvy-shopper/">Savvy Shopper</a></li>
	<li id="menu-item-36031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36031"><a href="https://www.khon2.com/living-808/keiki-o-ka-aina/">Keiki O Ka Aina</a></li>
	<li id="menu-item-35968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35968"><a href="https://www.khon2.com/living-808/whats-poppin/">Whats Poppin</a></li>
	<li id="menu-item-36022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36022"><a href="https://www.khon2.com/living-808/healthy-and-delicious/">Healthy and Delicious</a></li>
	<li id="menu-item-167460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167460"><a href="https://www.khon2.com/living-808/work-day-wednesday/">Work Day Wednesday</a></li>
	<li id="menu-item-192639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192639"><a href="https://www.khon2.com/living-808/millennial-monday/">Millennial Monday</a></li>
</ul>
</div></div></li>
<li id="menu-item-35869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35869"><a href="https://www.khon2.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-146073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146073"><a href="https://www.khon2.com/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-52677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52677"><a href="https://www.khon2.com/community/contests/">Contests</a></li>
	<li id="menu-item-36043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36043"><a href="https://www.khon2.com/community/calendar/">Community Calendar</a></li>
	<li id="menu-item-163120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163120"><a href="https://www.khon2.com/hawaii-pacific-university-esports-tournament/">Hawaii Pacific University eSports Tournament</a></li>
	<li id="menu-item-163878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163878"><a href="https://www.khon2.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-152519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152519"><a href="https://www.khon2.com/honolulu-pride-parade/">Honolulu Pride Parade</a></li>
	<li id="menu-item-35981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35981"><a href="https://www.khon2.com/community/mixed-plate/">Mixed Plate</a></li>
	<li id="menu-item-36019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36019"><a href="https://www.khon2.com/modern-wahine-hawaii/">Modern Wahine Hawaii</a></li>
	<li id="menu-item-53352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53352"><a href="https://www.khon2.com/sam-choys-in-the-kitchen/">Sam Choy&#8217;s In The Kitchen</a></li>
	<li id="menu-item-127797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127797"><a href="https://www.khon2.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-86970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86970"><a href="https://www.khon2.com/things-2-know/">Things 2 Know</a></li>
	<li id="menu-item-185544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-185544"><a href="https://www.khon2.com/community/contests/remarkable-woman-contest/">Nominate a Remarkable Woman in Your Life</a></li>
</ul>
</div></div></li>
<li id="menu-item-82932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82932"><a href="https://www.khon2.com/report-it/">Report It</a></li>
<li id="menu-item-35879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35879"><a href="https://www.khon2.com/khii/">KHII</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-35975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35975"><a href="https://www.khon2.com/modern-wahine-hawaii/">Modern Wahine Hawaii</a></li>
	<li id="menu-item-54468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54468"><a href="https://www.khon2.com/inspiration-interiors/">INspiration Interiors</a></li>
	<li id="menu-item-54479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54479"><a href="https://www.khon2.com/adventist-health-castle/">Adventist Health Castle</a></li>
	<li id="menu-item-54478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54478"><a href="https://www.khon2.com/la-pietra/">La Pietra</a></li>
	<li id="menu-item-149275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149275"><a href="https://www.khon2.com/ulta-beauty/">Ulta Beauty</a></li>
	<li id="menu-item-101428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101428"><a href="https://www.khon2.com/your-primary-focus/">Your PRIMARY Focus</a></li>
</ul>
</div></div></li>
<li id="menu-item-35891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35891"><a href="https://www.cwtv.com/">CW</a></li>
<li id="menu-item-35871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35871"><a href="https://www.khon2.com/contact-us/">More</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-35957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35957"><a href="https://www.khon2.com/about-us/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-118283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118283"><a href="https://www.khon2.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-35959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35959"><a href="https://www.khon2.com/about-us/work-for-us/">Work For Us</a></li>
	<li id="menu-item-35999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35999"><a href="https://www.khon2.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-35960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35960"><a href="https://www.khon2.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-35961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35961"><a href="https://www.khon2.com/live-traffic/">Live Traffic</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.khon2.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-192460 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		EU seeks Libya ceasefire, end to Turkish &#8216;interference&#8217;	</h1>

			<div class="article-eyebrow">
			<a href="https://www.khon2.com/news/international/">International</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-01-07T07:42:07-10:00">Jan 7, 2020 / 07:42 AM HST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-07T09:14:45-10:00">Jan 7, 2020 / 09:14 AM HST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Josep Borrell"
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/8af309a6b40d46a386b929185e2e878d.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>European Union foreign policy chief Josep Borrell answers a question during a news conference in Brussels, Tuesday, Jan. 7, 2020. Borrell met Tuesday with the Foreign Affairs Minister&#8217;s of Britain, Italy, Germany and France where they were expected to hold talks about the current situation in Libya and Iran. (AP Photo/Francisco Seco)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>BRUSSELS (AP) — The European Union called Tuesday on Turkey to stop its “interference” in conflict-ravaged Libya and appealed to forces fighting in the northern African country to call a ceasefire around the capital, Tripoli.</p>

<p>Speaking after talks with the foreign ministers of Britain, France, Germany and Italy in Brussels, EU foreign policy chief Josep Borrell said Turkey’s decision to deploy troops “is something that we reject and increases our worries about the situation in Libya.”</p>

<p>“The over-riding urgency is to stop the fighting in and around Tripoli,” Borrell said. “Any escalation and also any outside interference will only make the conflict more protracted, bring more misery to ordinary people in Libya, exacerbate divisions in the country and increase the risk of its partition.”</p>

<p>Libya is governed by dueling authorities, one based in the east and one in Tripoli in the west, with each relying on different militias for support. The east-based government is backed by the United Arab Emirates, Egypt and Russia. The U.N.-backed government in Tripoli receives aid from Turkey, Qatar and Italy.</p>

<p>The government of Libyan Prime Minister Fayez Sarraj has faced an offensive by rival eastern forces loyal to commander Gen. Khalifa Hifter. The fighting has threatened to plunge Libya into violent chaos rivaling the 2011 conflict that ousted and killed long-time dictator Moammar Gadhafi.</p>

<p>Turkey’s parliament authorized the deployment of troops to Libya last Thursday, following a separate deal on sending military experts and weapons signed into law in December.</p>

<p>President Recep Tayyip Erdogan said that Turkish soldiers were “already going gradually” to Libya. He said Turkish soldiers were tasked with “coordination” at a command center. </p>

<p>Borrell said the fighting in Libya “is worsening day by day and the solution … has to be a political negotiation.” His meeting with the four European foreign ministers had been scheduled to take place in Tripoli but was shifted to Brussels for security reasons.</p>

<p>The group said later in a joint statement that “the more Libyan warring parties rely on foreign military assistance, the more they give external actors undue influence on sovereign Libyan decisions.” </p>

<p>The statement cited “in particular” the need to avoid the signing of agreements “which create a pretext for external interference” that serves neither Libya nor European interests.</p>

<p>As tensions rise, Libya&#8217;s North African neighbors, notably Algeria and Tunisia, became part of a flurry of diplomacy. Algerian Foreign Minister Sabri Boukadoum met on Tuesday in Algiers with his Turkish counterpart, Mevlut Cavusoglu — who was to meet in the evening with Italian Foreign Minister Luigi Di Maio. </p>

<p>Sarraj, prime minister for the U.N.-backed government, traveled on Monday to Algeria for a meeting with that nation&#8217;s recently elected president, Abdelmadjid Tebboune, who stressed Algeria&#8217;s position of non-interference, the official APS news agency said. Tebboune called on the international community to &#8220;impose an immediate cease-fire,” without saying how that could be done.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114906"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More International Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.khon2.com/news/international/australian-familys-fortress-no-match-for-rapacious-fires/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Australian family&#8217;s fortress no match for rapacious fires
					</h3>
	
			<footer class="article-list__article-byline">
			by NICK PERRY, Associated Press <span class="sep">/</span> <time datetime="2020-01-07T15:32:29-10:00">Jan 7, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BALMORAL, Australia (AP) — With flames climbing as high as a 15-story building and menacing his supposedly fireproof home on three sides, Justin Kam ran to the laundry room and opened the door. Inside was fire.</p>
<p>That’s not supposed to happen, he thought.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/ec96472aaff84866a7685aa019977c8a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Justin Kam, Helena Wong"
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/ec96472aaff84866a7685aa019977c8a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/ec96472aaff84866a7685aa019977c8a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/ec96472aaff84866a7685aa019977c8a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/ec96472aaff84866a7685aa019977c8a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/ec96472aaff84866a7685aa019977c8a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/ec96472aaff84866a7685aa019977c8a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.khon2.com/news/international/storms-bring-relief-and-danger-to-australian-wildfires/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Storms bring relief and danger to Australian wildfires
					</h3>
	
			<footer class="article-list__article-byline">
			by ROD McGUIRK, Associated Press <span class="sep">/</span> <time datetime="2020-01-07T20:00:21-10:00">Jan 7, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>CANBERRA, Australia (AP) — Thunderstorms and showers brought some relief for firefighters battling deadly wildfires across Australia’s drought-parched east coast on Wednesday, but also raised concerns that lightning will spark more fires before dangerous hot and windy conditions return.</p>
<p>Around 2,300 firefighters in New South Wales state were making the most of relatively benign conditions by frantically consolidating containment lines around more than 110 blazes and patrolling for lightning strikes, state Rural Fire Service Commissioner Shane Fitzsimmons said.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/5da57bd8dce342da94836b840381835f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/5da57bd8dce342da94836b840381835f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/5da57bd8dce342da94836b840381835f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/5da57bd8dce342da94836b840381835f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/5da57bd8dce342da94836b840381835f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/5da57bd8dce342da94836b840381835f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/5da57bd8dce342da94836b840381835f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.khon2.com/news/international/carlos-ghosns-defense-calls-nissan-investigation-flawed/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Prosecutors raid lawyer&#8217;s office where Ghosn worked on case
					</h3>
	
			<footer class="article-list__article-byline">
			by YURI KAGEYAMA, Associated Press <span class="sep">/</span> <time datetime="2020-01-07T18:06:28-10:00">Jan 7, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>TOKYO (AP) — Tokyo prosecutors on Wednesday raided a Japanese lawyer's office where former Nissan Chairman Carlos Ghosn had visited regularly before skipping bail last week and fleeing to Lebanon.</p>
<p>Japanese news footage showed prosecutors marching into Junichiro Hironaka's office in Tokyo, where a woman answering the phone said the lawyers weren't there to comment and hung up. Prosecutors declined immediate comment. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/b31dc220e7af43288e55eb6630d77cbf.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/b31dc220e7af43288e55eb6630d77cbf.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/b31dc220e7af43288e55eb6630d77cbf.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/b31dc220e7af43288e55eb6630d77cbf.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/b31dc220e7af43288e55eb6630d77cbf.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/b31dc220e7af43288e55eb6630d77cbf.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/b31dc220e7af43288e55eb6630d77cbf.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.khon2.com/top-stories/two-brazen-robberies-in-two-days-target-women/"
									>
			
				Two brazen robberies in two days target women
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.khon2.com/top-stories/">Top Stories</a> / <time datetime="2020-01-07T19:23:22-10:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.khon2.com/top-stories/two-brazen-robberies-in-two-days-target-women/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/police-car.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/police-car.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/police-car.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/police-car.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/police-car.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/police-car.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/police-car.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.khon2.com/news/international/iran-warns-us-not-to-retaliate-over-missile-attack-in-iraq/"
									>
			
				The Latest: UAE minister sees no oil shortage amid tensions
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.khon2.com/news/international/">International</a> / <time datetime="2020-01-07T20:11:41-10:00">51 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.khon2.com/news/international/iran-warns-us-not-to-retaliate-over-missile-attack-in-iraq/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/AP20006712752227.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/AP20006712752227.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/AP20006712752227.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/AP20006712752227.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/AP20006712752227.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/AP20006712752227.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/AP20006712752227.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.khon2.com/local-news/stabbing-sends-woman-to-hospital-in-serious-condition/"
									>
			
				Stabbing sends woman to hospital in serious condition
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.khon2.com/local-news/">Local News</a> / <time datetime="2020-01-07T19:30:18-10:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.khon2.com/local-news/stabbing-sends-woman-to-hospital-in-serious-condition/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/951A93F9691249579CF6CC2DE4C86E22.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/951A93F9691249579CF6CC2DE4C86E22.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/951A93F9691249579CF6CC2DE4C86E22.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/951A93F9691249579CF6CC2DE4C86E22.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/951A93F9691249579CF6CC2DE4C86E22.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/951A93F9691249579CF6CC2DE4C86E22.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/951A93F9691249579CF6CC2DE4C86E22.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.khon2.com/local-news/police-identify-man-shot-in-kailua-fatal-officer-involved-shooting-as-laumaka-work-furlough-escapee-dallas-pearce/"
									>
			
				Police identify man shot in Kailua fatal officer-involved shooting as Laumaka work furlough escapee Dallas Pearce
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.khon2.com/local-news/">Local News</a> / <time datetime="2020-01-07T18:44:17-10:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.khon2.com/local-news/police-identify-man-shot-in-kailua-fatal-officer-involved-shooting-as-laumaka-work-furlough-escapee-dallas-pearce/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/1-7-KAILUA-POLICE-SHOOTING-FOL.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.khon2.com/wp-content/uploads/sites/8/2020/01/1-7-KAILUA-POLICE-SHOOTING-FOL.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/1-7-KAILUA-POLICE-SHOOTING-FOL.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.khon2.com/wp-content/uploads/sites/8/2020/01/1-7-KAILUA-POLICE-SHOOTING-FOL.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/1-7-KAILUA-POLICE-SHOOTING-FOL.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/1-7-KAILUA-POLICE-SHOOTING-FOL.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.khon2.com/wp-content/uploads/sites/8/2020/01/1-7-KAILUA-POLICE-SHOOTING-FOL.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="media_image-8" class="widget widget_media_image"><a href="https://www.khon2.com/about-us/work-for-us/"><img width="300" height="250" src="https://www.khon2.com/wp-content/uploads/sites/8/2019/12/big-300x250.png?w=300" class="image wp-image-181017  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.khon2.com/" rel="home">
				<img src="https://www.khon2.com/wp-content/uploads/sites/8/2019/05/khon_digitalbrand-min.png" alt="KHON" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/khon2news/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KHONnews">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/khonnews/">
					<img src="https://www.khon2.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/KHONNewsHawaii">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:nicole.napuunoa@khon2.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/khon2-news-honolulu-hi-news/id411526747">
						<img src="https://www.khon2.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.khon&#038;hl=en">
						<img src="https://www.khon2.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/khon2-wx-radar-forecasts/id935402347">
						<img src="https://www.khon2.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.khon.android.weather&#038;hl=en">
						<img src="https://www.khon2.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-57489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57489"><a href="https://www.khon2.com/contact-us/">About Us</a></li>
<li id="menu-item-59433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59433"><a href="https://www.khon2.com/action-line/">Action Line</a></li>
<li id="menu-item-113985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113985"><a href="https://www.khon2.com/report-it/">Report It</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-57481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57481"><a href="https://www.khon2.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-57482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57482"><a href="https://www.khon2.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-57483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57483"><a href="https://publicfiles.fcc.gov/tv-profile/khon-tv">FCC Public File</a></li>
<li id="menu-item-113982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113982"><a href="https://publicfiles.fcc.gov/tv-profile/khon-tv/programs-list/">Children&#8217;s Programming Report</a></li>
<li id="menu-item-119317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119317"><a href="https://www.khon2.com/wp-content/uploads/sites/8/2019/10/HonoluluHI_EEO_Public_File-10.01.18-09.30.19-FINAL.pdf">EEO Report</a></li>
<li id="menu-item-113983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113983"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Careers</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.khon2.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "International";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.khon","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international","kw":"eu-seeks-libya-ceasefire-end-to-turkish-interference"}'   data-path='/5678/lin.khon/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.khon2.com\/wp-json\/","nonce":"119050bd7d","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.khon2.com/_static/??-eJydjEsOgyAUAC9UIYgILJqe5fF8thBAyyf2+NVlt91OZoYf++Azxr5Q5aFy2P1Q6N2pNpZ8ZqHe+KnglhvlxtuL0ilm+tQGhWP0F3Xdx+Wqn3FzEJnDFYUcURpLgsRk7CqZ63mJ9McUSvN4ljMAzgpRg7Ma5WwV6d/rI92F0kZOZlRj+AIBIkx1'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.khon2.com/wp-includes/js/wp-embed.min.js?m=1576710965g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162595915',post:'192460',tz:'-10',srv:'www.khon2.com'} ]);
	_stq.push([ 'clickTrackerInit', '162595915', '192460' ]);
</script>

</body>
</html>
